読者です 読者をやめる 読者になる 読者になる

gtm_rails 0.5.0をリリースした

config/google_tag_manager.yml の設定値を組み込んだ JavaScript を展開する際に、エスケープまわりでエンバグしていた 0.4.0 に対する不具合修正が入ってます。0.4.0 は yank を考えているくらいに使い物にならないので、使っている人がいれば 0.5.0 に乗り換えてください。